「腾达签名」 - 解决苹果app/ipa/tf/ios企业超级签名下载掉签难题「腾达签名」

专注IOS苹果签名内测
解决APP签名下载难题

解决configure: error: Popt libraries is required

解决configure: error: Popt libraries is required-「腾达签名」

这个错误是因为没有安装popt的开发包导致的,解决方法也很简单,

只要:

yum install popt-devel

就可以安装好popt的开发包了.

重新编译就会成功了.
苹果签名www.nanti.net

企业签名www.nanti.net

超级签名www.nanti.net

TF签名www.nanti.net

解决configure: error: Popt libraries is required-「腾达签名」
本原创文章未经允许不得转载 | 当前页面:「腾达签名」 » 解决configure: error: Popt libraries is required

评论