「腾达签名」 - 解决苹果app/ipa/tf/ios企业超级签名下载掉签难题「腾达签名」

专注IOS苹果签名内测
解决APP签名下载难题

解决configure: error: We require OpenSSL; try –with-openssl configure failed for serf

解决configure: error: We require OpenSSL; try –with-openssl configure failed for serf-「腾达签名」

如果不安装openssl相关包,./configure时会出现以下错误:

configure: error: We require OpenSSL; try –with-openssl configure failed for serf

对于openssl  openssl-devel包使用yum方式进行安装在管理员权限下执行下面的命令:

yum install openssl
yum install openssl-devel

在出现提示时输入y进行下载安装.
苹果签名www.nanti.net

企业签名www.nanti.net

超级签名www.nanti.net

TF签名www.nanti.net

解决configure: error: We require OpenSSL; try –with-openssl configure failed for serf-「腾达签名」
本原创文章未经允许不得转载 | 当前页面:「腾达签名」 » 解决configure: error: We require OpenSSL; try –with-openssl configure failed for serf

评论